<!DOCTYPE html>
<html lang="es-MX"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.carmenenlinea.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.carmenenlinea.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.carmenenlinea.com/feed/atom/" />
<link rel="pingback" href="" />


<meta property="og:description" content="Noticias en Linea &#8211; Ciudad del Carmen, Campeche &#8211; Portal Informativo" />


<title>CarmenEnLinea.Com - Noticias - Ciudad del Carmen Campeche</title>

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[807,914] -->
<meta name="description"  content="carmenhoy,Ciudad del Carmen, Noticias Campeche, México. noticias en linea. policiacas política columna deportes sociales eventos,,noticias ciudad del carmen" />

<meta name="keywords"  content="carmen hoy,periodico carmenhoy,noticias carmen hoy,carmenhoy,duro y tupido,prepotente,regidor,espada,ladrones,nacional,cuerpo,descuartizado,policíacas,fallecida,menor,policiaca,internacional,pelea,carmenhoypoliticos,columna,partidos,crudo,méxico.,delfines,deportes,triunfo,choque,ejercitarse,isla,pri,avances,unacar,política,rocío matesanz.,alito,derrame,locales,plataforma,rescatan,estado de campeche,temperatura, noticias ciudad del carmen, noticias carmenhoy, noticias en linea ciudad del carmen, ciudad del carmen, noticias campeche, noticias carmen campeche, deportes ciudad del carmen, deportes campeche, politica ciudad del carmen, elecciones ciudad del carmen, elecciones campeche,noticias de hoy en ultimas noticias, diario de noticias hoy,diario de noticias ,periodico hoy noticias,noticias de hoy,las noticias de hoy,elecciones noticias,ult5imas noticias,diario de noticias hoy,noticias de hoy en ultimas noticias,periodico hoy noticias,de hoy noticias noticias,diario noticias ultimas noticias,noticias en el periodico,ultimas noticias deportiva,noticias del deporte,últimas noticias del deporte,noticias méxico,noticias en linea,elecciones noticias,las noticias del día,noticias campeche,Plataformas Marinas,Petroleos Mexicanos,news campeche, news ciudad del carmen, online news campeche, online news ciudad del carmen,gobierno de campeche, gobierno ciudad del carmen, noticias gobierno campeche, noticias gobierno ciudad del carmen, deportes en ciudad del carmen, deportes en campeche,ciudad del carmen, ciudad de campeche, campeche, carmen hoy, campechehoy, campeche hoy,H. Ayuntamiento de Carmen 2015-2018, Atractivos Turísticos ciudad del carmen,noticias ciudad del carmen, noticias campeche, noticias carmen,noticias campeche, noticias ciudad de campeche, deportes ciudad de campeche, deportes campeche, polticias campeche, politica ciudad de campeche, elecciones campeche, elecciones ciudad de campeche, sociales campeche, sociales ciudad de campeche" />

<link rel="canonical" href="https://www.carmenenlinea.com/" />
<meta property="og:title" content="CarmenEnLinea.Com - Noticias - Ciudad del Carmen Campeche" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.carmenenlinea.com/" />
<meta property="og:image" content="https://carmenenlinea.com/wp-content/uploads/2016/07/face.jpg" />
<meta property="og:site_name" content="CarmenEnLinea.Com | Portal informativo en línea - Ciudad del Carmen" />
<meta property="fb:app_id" content="966242223397117 " />
<meta property="og:description" content="carmenhoy,Ciudad del Carmen, Noticias Campeche, México. noticias en linea. policiacas política columna deportes sociales eventos,,noticias ciudad del carmen" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="CarmenEnLinea.Com - Noticias - Ciudad del Carmen Campeche" />
<meta name="twitter:description" content="carmenhoy,Ciudad del Carmen, Noticias Campeche, México. noticias en linea. policiacas política columna deportes sociales eventos,,noticias ciudad del carmen" />
<meta name="twitter:image" content="https://carmenenlinea.com/wp-content/uploads/2016/07/face.jpg" />
<meta itemprop="image" content="https://carmenenlinea.com/wp-content/uploads/2016/07/face.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-54344362-5', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.carmenenlinea.com/amp/" /><link rel='dns-prefetch' href='//carmenenlinea.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CarmenEnLinea.Com &raquo; Feed" href="https://www.carmenenlinea.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CarmenEnLinea.Com &raquo; RSS de los comentarios" href="https://www.carmenenlinea.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.carmenenlinea.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='https://carmenenlinea.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://carmenenlinea.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://carmenenlinea.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://carmenenlinea.com/wp-content/themes/flex-mag/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://carmenenlinea.com/wp-content/themes/flex-mag/style.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://carmenenlinea.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-entertainment-css'  href='https://carmenenlinea.com/wp-content/themes/flex-mag/css/style-entertainment.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://carmenenlinea.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.carmenenlinea.com/wp-json/' />
<meta name="generator" content="WordPress 4.9.4" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.carmenenlinea.com/?wordfence_lh=1&hid=0FB31F9FC6F76B00A3D2CBC8D59BFFBB');
</script>
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}





#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




.col-tabs-wrap{    margin-top: 20px;}
.post-cont-in{margin-right:0px!important;}</style>

<script type="text/javascript" src="https://carmenenlinea.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1522595825"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54344362-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

<body class="home">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/carmenhoy2/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/carmenhoy" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCwnWuMfbbKhP_Kcr_VJGDRg" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.carmenenlinea.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-56"><a href="http://www.carmenenlinea.com/">Inicio</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140"><a href="https://www.carmenenlinea.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-81884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81884"><a href="https://www.carmenenlinea.com/noticias/locales/">Locales</a></li>
	<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/">Duro y Tupido</a></li>
	<li id="menu-item-81883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81883"><a href="https://www.carmenenlinea.com/noticias/policiacas/">Policiacas</a></li>
	<li id="menu-item-84817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84817"><a href="https://www.carmenenlinea.com/noticias/cafe-politico/">Café Político</a></li>
	<li id="menu-item-84818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84818"><a href="https://www.carmenenlinea.com/noticias/cafe-social/">Café Social</a></li>
	<li id="menu-item-81887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81887"><a href="https://www.carmenenlinea.com/noticias/politica/">Política</a></li>
	<li id="menu-item-81886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81886"><a href="https://www.carmenenlinea.com/noticias/h-ayuntamiento-carmen/">H. Ayuntamiento Carmen</a></li>
	<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/">Eventos</a></li>
	<li id="menu-item-81885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81885"><a href="https://www.carmenenlinea.com/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81889"><a href="https://www.carmenenlinea.com/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li id="menu-item-85583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85583"><a href="https://www.carmenenlinea.com/noticias/columna/punto-critico/">Punto Crítico</a></li>
	<li id="menu-item-85584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://www.carmenenlinea.com/noticias/columna/paseillo/">Paseíllo</a></li>
</ul>
</li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-400"><a href="https://www.carmenenlinea.com/noticias/sociales/">Sociales</a>
<ul class="sub-menu">
	<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.carmenenlinea.com/noticias/sociales/carnaval-carmen-2016/">Carnaval Carmen 2017</a></li>
	<li id="menu-item-81896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81896"><a href="https://www.carmenenlinea.com/noticias/sociales/feria-carmen-2017/">Feria Carmen 2017</a></li>
	<li id="menu-item-81897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81897"><a href="https://www.carmenenlinea.com/noticias/sociales/fiesta-del-mar-2017/">Fiesta Del Mar 2017</a></li>
	<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.carmenenlinea.com/noticias/sociales/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-81898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81898"><a href="https://www.carmenenlinea.com/noticias/sociales/gente-y-estilo/">Gente y Estilo</a></li>
</ul>
</li>
<li id="menu-item-52387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.carmenenlinea.com/noticias/unacar/">Unacar</a></li>
<li id="menu-item-61171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61171"><a href="https://www.carmenenlinea.com/noticias/utcam/">Utcam</a></li>
<li id="menu-item-65944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65944"><a href="https://www.carmenenlinea.com/noticias/campeche/">Gobierno Campeche</a></li>
<li id="menu-item-60923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.carmenenlinea.com/videos/">Videos</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://www.carmenenlinea.com/"><img itemprop="logo" src="http://carmenenlinea.com/wp-content/uploads/2017/07/logo-carmenhoy.png" alt="CarmenEnLinea.Com" data-rjs="2" /></a>
																																					<h1 class="mvp-logo-title">CarmenEnLinea.Com</h1>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-56"><a href="http://www.carmenenlinea.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140"><a href="https://www.carmenenlinea.com/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81884"><a href="https://www.carmenenlinea.com/noticias/locales/">Locales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/">Duro y Tupido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81883"><a href="https://www.carmenenlinea.com/noticias/policiacas/">Policiacas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84817"><a href="https://www.carmenenlinea.com/noticias/cafe-politico/">Café Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84818"><a href="https://www.carmenenlinea.com/noticias/cafe-social/">Café Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81887"><a href="https://www.carmenenlinea.com/noticias/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81886"><a href="https://www.carmenenlinea.com/noticias/h-ayuntamiento-carmen/">H. Ayuntamiento Carmen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81885"><a href="https://www.carmenenlinea.com/noticias/deportes/">Deportes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81889"><a href="https://www.carmenenlinea.com/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85583"><a href="https://www.carmenenlinea.com/noticias/columna/punto-critico/">Punto Crítico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85584"><a href="https://www.carmenenlinea.com/noticias/columna/paseillo/">Paseíllo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-400"><a href="https://www.carmenenlinea.com/noticias/sociales/">Sociales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.carmenenlinea.com/noticias/sociales/carnaval-carmen-2016/">Carnaval Carmen 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81896"><a href="https://www.carmenenlinea.com/noticias/sociales/feria-carmen-2017/">Feria Carmen 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81897"><a href="https://www.carmenenlinea.com/noticias/sociales/fiesta-del-mar-2017/">Fiesta Del Mar 2017</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.carmenenlinea.com/noticias/sociales/espectaculos/">Espectaculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81898"><a href="https://www.carmenenlinea.com/noticias/sociales/gente-y-estilo/">Gente y Estilo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52387"><a href="https://www.carmenenlinea.com/noticias/unacar/">Unacar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61171"><a href="https://www.carmenenlinea.com/noticias/utcam/">Utcam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65944"><a href="https://www.carmenenlinea.com/noticias/campeche/">Gobierno Campeche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.carmenenlinea.com/videos/">Videos</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.carmenenlinea.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/carmenhoy2/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/carmenhoy" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative">
															<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio2 noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5644799901645049"
     data-ad-slot="2019418335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
															<div id="feat-top-wrap" class="left relative">
			<div class="feat-top2-left-wrap left relative">
									<div class="feat-top2-left left relative">
						<a href="https://www.carmenenlinea.com/noticias/politica/lopez-obrador-promete-austeridad-y-reducira-su-sueldo-como-presidente/" rel="bookmark">
						<div class="feat-top2-left-img left relative">
															<img width="768" height="479" src="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof.jpg" class="unlazy reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof.jpg 768w, https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-300x187.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />								<img width="450" height="270" src="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-450x270.jpg" class="unlazy mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-450x270.jpg 450w, https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />													</div><!--feat-top-left-img-->
												<div class="feat-top2-left-text">
							<span class="feat-cat">Novedades</span>
															<h2 class="stand-title">López Obrador promete austeridad y reducirá su sueldo como presidente</h2>
													</div><!--feat-top2-left-text-->
													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">57</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
												</a>
					</div><!--feat-top2-left-->
							</div><!--feat-top2-left-wrap-->
			<div class="feat-top2-right-wrap left relative">
									<div class="feat-top2-right left relative">
						<a href="https://www.carmenenlinea.com/noticias/politica/campeche-listo-para-el-arranque-de-campana-de-meade/" rel="bookmark">
						<div class="feat-top2-right-img left relative">
															<img width="450" height="270" src="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-450x270.png" class="unlazy feat-top2-small wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-450x270.png 450w, https://carmenenlinea.com/wp-content/uploads/2018/04/meade-300x180.png 300w" sizes="(max-width: 450px) 100vw, 450px" />								<img width="1000" height="577" src="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-1000x577.png" class="unlazy feat-top2-big wp-post-image" alt="" />													</div><!--feat-top2-right-img-->
												<div class="feat-top2-right-text">
							<span class="feat-cat">Novedades</span>
							<h2>Campeche Listo Para El Arranque De Campaña De Meade</h2>
						</div><!--feat-top2-right-text-->
													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">104</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
												</a>
					</div><!--feat-top2-right-->
									<div class="feat-top2-right left relative">
						<a href="https://www.carmenenlinea.com/noticias/policiacas/desaparece-menor-de-14-anos/" rel="bookmark">
						<div class="feat-top2-right-img left relative">
															<img width="450" height="270" src="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-450x270.jpg" class="unlazy feat-top2-small wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-450x270.jpg 450w, https://carmenenlinea.com/wp-content/uploads/2018/04/menor-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />								<img width="960" height="600" src="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-960x600.jpg" class="unlazy feat-top2-big wp-post-image" alt="" />													</div><!--feat-top2-right-img-->
												<div class="feat-top2-right-text">
							<span class="feat-cat">Novedades</span>
							<h2>Desaparece Menor de 14 años</h2>
						</div><!--feat-top2-right-text-->
													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">512</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
												</a>
					</div><!--feat-top2-right-->
									<div class="feat-top2-right left relative">
						<a href="https://www.carmenenlinea.com/noticias/sociales/fiesta-del-mar-2017/gran-presentacion-de-los-caracoles/" rel="bookmark">
						<div class="feat-top2-right-img left relative">
															<img width="450" height="270" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-450x270.jpg" class="unlazy feat-top2-small wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-450x270.jpg 450w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" />								<img width="1000" height="576" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-1000x576.jpg" class="unlazy feat-top2-big wp-post-image" alt="" />													</div><!--feat-top2-right-img-->
												<div class="feat-top2-right-text">
							<span class="feat-cat">Fiesta Del Mar 2017</span>
							<h2>Gran Presentación de Los Caracoles</h2>
						</div><!--feat-top2-right-text-->
													<div class="feat-info-wrap">
								<div class="feat-info-views">
									<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">267</span>
								</div><!--feat-info-views-->
															</div><!--feat-info-wrap-->
												</a>
					</div><!--feat-top2-right-->
							</div><!--feat-top2-right-wrap-->
		</div><!--feat-top-wrap-->
	<div id="home-main-wrap" class="left relative">
	<div class="home-wrap-out1">
		<div class="home-wrap-in1">
			<div id="home-left-wrap" class=" left relative">
				<div class="home-wrap-out2">
					<div class="home-wrap-in2">
						<div id="tab-col1" class="home-left-col relative tab-col-cont">
															<div class="side-title-wrap left relative">
									<h3 class="side-list-title">Ultimas Noticias</h3>
								</div><!--side-title-wrap-->
																																											<div id="home-mid-wrap" class="left relative">
																																						<div id="text-34" class="home-widget left relative widget_text">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_87453"><a href="https://www.carmenenlinea.com/servicios/publicidad/restaurante-tatich/"><img src="http://www.carmenenlinea.com/wp-content/uploads/2018/02/bannerlargo1a-1.jpg" alt="" width="728" height="90" class="alignleft size-full wp-image-87460" /></a></div></div>
</div>
		</div><div id="media_video-2" class="home-widget left relative widget_media_video"><div class="home-title-wrap left relative"><h3 class="side-list-title">Noticias en Video</h3></div><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-81871-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=PVVfXq4mapU&#038;t&#038;_=1" /><a href="https://www.youtube.com/watch?v=PVVfXq4mapU&#038;t">https://www.youtube.com/watch?v=PVVfXq4mapU&#038;t</a></video></div></div><div id="mvp_catrow_widget-15" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Duro y Tupido</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/trabajan-en-zona-prohibida/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/esq-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/esq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">951</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Trabajan En Zona Prohibida</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/que-yolanda-presente-su-declaracion-patrimonial-actualizada-amendola/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Que Yolanda presente su declaración patrimonial actualizada: Améndola</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/socios-de-canaco-en-pie-de-lucha/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/silver-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/silver-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">567</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Socios De CANACO En  Pie De Lucha</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-19" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Noticias Locales</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/conmemoran-la-pasion-de-cristo/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Locales</span>
																<p>Conmemoran La Pasión De Cristo</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/presentacion-de-belanova-en-fiesta-del-mar-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180329-WA0009-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Locales</span>
																<p>Presentación de Belanova en Fiesta del mar 2018</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/sabes-si-tu-afore-participa-en-la-construccion-del-nuevo-aeropuerto/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/2-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Locales</span>
																<p>¿SABES SI TU AFORE PARTICIPA EN LA CONSTRUCCIÓN DEL NUEVO AEROPUERTO?</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-8" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Deportes</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/deportes/exitosa-carrera-end-polio-now-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/CARRERA-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">805</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Deportes</span>
																<p>Exitosa Carrera “End Polio Now 2018”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/centro-de-seguridad-social-102-del-imss-en-carmen-realizo-presentacion-de-natacion/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180308_101022-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">211</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Deportes</span>
																<p>Centro de Seguridad Social 102 del IMSS en Carmen realizó presentación de natación</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/se-llevara-a-cabo-el-primer-recorrido-en-kayak/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180305_191152-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">295</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Deportes</span>
																<p>Se llevará a cabo el Primer recorrido en kayak</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-7" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Campeche</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/gobernador-amc-hace-entrega-de-motores-fuera-de-borda-ciudad-del-carmen/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180326_164337-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">360</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Campeche</span>
																<p>Gobernador AMC hace entrega de motores fuera de borda-Ciudad del Carmen</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/amc-lleva-a-su-hijo-accidentado-al-hospital-de-especialidades/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/sebas2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.8K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Campeche</span>
																<p>AMC lleva a su hijo accidentado al hospital de especialidades</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/gobernador-amc-y-comisionado-presidente-del-inai-inauguran-edificio-de-la-cotaipec/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180323_180106-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">734</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Campeche</span>
																<p>GOBERNADOR AMC Y COMISIONADO PRESIDENTE DEL INAI INAUGURAN EDIFICIO DE LA COTAIPEC</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-21" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">PUNTO CRITICO</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/columna/punto-critico/punto-critico-pre-candidatos-a-las-alcaldias/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/klm-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/klm-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/klm-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/klm-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/klm-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/klm-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">260</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>Punto Crítico  Pre candidatos a las alcaldías</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/punto-critico/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">522</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																												<div class="feat-vid-but">
											<i class="fa fa-play fa-3"></i>
										</div><!--feat-vid-but-->
																	</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Político</span>
																<p>Punto Crítico</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/por-que-eres-inocente-palomita/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/12/ino-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/12/ino-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/12/ino-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/12/ino-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/12/ino-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/12/ino-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">843</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Columna</span>
																<p>¿Por qué eres &#8216;inocente palomita&#8217;?</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-6" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Política</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/politica/lopez-obrador-promete-austeridad-y-reducira-su-sueldo-como-presidente/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/04/amlof-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">57</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>López Obrador promete austeridad y reducirá su sueldo como presidente</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/politica/campeche-listo-para-el-arranque-de-campana-de-meade/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/04/meade-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/meade-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/04/meade-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">104</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>Campeche Listo Para El Arranque De Campaña De Meade</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/politica/ine-campeche-aprueban-candidaturas-al-senado-de-la-republica-y-diputacion-federal/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/FB_IMG_1522372704397-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.4K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>INE CAMPECHE APRUEBAN CANDIDATURAS AL SENADO DE LA REPÚBLICA Y DIPUTACIÓN FEDERAL</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-2" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Café Político</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/lideres-juveniles-debaten-ideas/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180305-WA0014-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">214</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Político</span>
																<p>Líderes Juveniles debaten ideas</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/video-columna-fin-de-recoleccion-de-firmas/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/jb-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/jb-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/jb-768x461.png 768w, https://carmenenlinea.com/wp-content/uploads/2018/02/jb-450x270.png 450w, https://carmenenlinea.com/wp-content/uploads/2018/02/jb.png 816w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/jb-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/jb-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/jb-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">387</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																												<div class="feat-vid-but">
											<i class="fa fa-play fa-3"></i>
										</div><!--feat-vid-but-->
																	</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Político</span>
																<p>Vídeo columna: Fin de recolección de firmas</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/punto-critico/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/20180113_183513-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">522</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																												<div class="feat-vid-but">
											<i class="fa fa-play fa-3"></i>
										</div><!--feat-vid-but-->
																	</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Político</span>
																<p>Punto Crítico</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-18" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Café Social</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/espectaculos/capsulita-carnavalera/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">459</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Social</span>
																<p>Capsulita Carnavalera</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/novedades/cafe-social-con-la-empresaria-graciela-sarabia/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/11/jk-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/jk-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/11/jk-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/11/jk-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/jk-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/11/jk-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.3K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																												<div class="feat-vid-but">
											<i class="fa fa-play fa-3"></i>
										</div><!--feat-vid-but-->
																	</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Social</span>
																<p>Café Social con la Empresaria Graciela Sarabia</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/fantasy-world-on-presenta-frozen-patinaje-sobre-hielo/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/11/portadafantasy-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.5K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Social</span>
																<p>Fantasy World On presenta Frozen Patinaje sobre Hielo</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-14" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Eventos</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/restaurante-tatich/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/portada-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">359</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Eventos</span>
																<p>Restaurante Tatich</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/presentan-a-tono-i-y-carla-i-reyes-del-dif-carmen/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-300x180.jpeg 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-80x80.jpeg 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-03-at-10.07.29-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">245</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Eventos</span>
																<p>Presentan a Toño I y Carla I Reyes del DIF Carmen</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/anuncia-secult-gran-baile-de-ano-nuevo/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/12/baile-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/12/baile-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/12/baile-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2017/12/baile-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/12/baile-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/12/baile-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/12/baile-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.9K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Eventos</span>
																<p>Anuncia Secult gran baile de Año Nuevo</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-13" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Espectáculos</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/mauricio-orlaineta-presenta-su-tercer-sencillo-burn-the-sky-feel/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">380</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Espectaculos</span>
																<p>Mauricio Orlaineta presenta su tercer sencillo &#8220;Burn the sky&#8221; &#8211; &#8220;FEEL&#8221;</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/seudo-reyes-de-medios-de-comunicacion-falsos-e-involucrados-en-robo-e-impuestos-por-pgl/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/seudoreyes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">177</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Carnaval Carmen 2018</span>
																<p>Seudo Reyes de Medios de Comunicación falsos e involucrados en robo e impuestos por PGL</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/espectaculos/capsulita-carnavalera/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/01/Imagen1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">459</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Café Social</span>
																<p>Capsulita Carnavalera</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-16" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Unacar</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/unacar-a-punto-de-iniciar-el-proceso-de-preinscripcion-de-los-posgrados/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">298</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UNACAR a punto de iniciar el proceso de preinscripción de los Posgrados</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/atletas-de-la-unacar-obtienen-su-pase-a-la-universiada-nacional/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">892</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>Atletas de la UNACAR obtienen su pase a la Universiada Nacional</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/unacar-finaliza-con-gran-exito-el-festival-de-primavera-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">829</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UNACAR finaliza con gran éxito el Festival de Primavera 2018</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-17" class="home-widget left relative mvp_catrow_widget"><div class="home-title-wrap left relative"><h3 class="side-list-title">Utcam</h3></div>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/valores-civicos-fundamentales-para-el-desarrollo-integral-de-los-jovenes-medina-farfan/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">390</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>VALORES CÍVICOS FUNDAMENTALES PARA EL DESARROLLO INTEGRAL DE LOS JÓVENES: MEDINA FARFÁN</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/alumnos-de-la-carrera-de-energias-renovables-de-la-utcam-obtienen-medalla-de-oro-y-acreditacion-a-infomatrix-brasil-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>ALUMNOS DE LA CARRERA DE ENERGÍAS RENOVABLES DE LA UTCAM OBTIENEN MEDALLA DE ORO Y ACREDITACION A INFOMATRIX BRASIL 2018</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/utcam-conmemora-el-dia-internacional-de-la-mujer/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">211</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UTCAM CONMEMORA EL DÍA INTERNACIONAL DE LA MUJER</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-33" class="home-widget left relative widget_text">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_87453"><a href="https://www.carmenenlinea.com/servicios/publicidad/restaurante-tatich/"><img src="http://www.carmenenlinea.com/wp-content/uploads/2018/02/bannerlargo1a-1.jpg" alt="" width="728" height="90" class="alignleft size-full wp-image-87460" /></a></div></div>
</div>
		</div>			<section class="gallery-widget-wrap left relative">
									<div class="home-title-wrap left relative">
						<h3 class="side-list-title">Galerías</h3>
					</div><!--home-title-wrap-->
								<div class="post-gallery-top left relative flexslider">
					<ul class="post-gallery-top-list slides">
													<li>
								<a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/presenta-a-la-reina-de-la-feria-carmen-2014/" rel="bookmark" title="PRESENTA A LA REINA DE LA FERIA CARMEN 2014">
																	<img width="640" height="425" src="https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1.jpg" class="attachment-mvp-post-thumb size-mvp-post-thumb wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1.jpg 640w, https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />																<div class="gallery-widget-text">
									<p>PRESENTA A LA REINA DE LA FERIA CARMEN 2014</p>
								</div><!--gallery-text-->
								</a>
							</li>
											</ul>
				</div><!--post-gallery-top-->
				<div class="post-gallery-bot left relative flexslider">
					<ul class="post-gallery-bot-list slides">
													<li>
																	<img width="80" height="53" src="https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1.jpg 640w, https://carmenenlinea.com/wp-content/uploads/2014/06/Reina1-300x199.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />															</li>
											</ul>
				</div><!--post-gallery-bot-->
			</section><!--gallery-widget-wrap-->
																																												</div><!--home-mid-wrap-->
						</div><!--home-left-col-->
					</div><!--home-wrap-in2-->
											<div id="tab-col2" class="home-mid-col relative tab-col-cont theiaStickySidebar">
															<div id="sidebar-wrap" class="left relative">
																			<div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Policiacas</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/policiacas/desaparece-menor-de-14-anos/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/04/menor-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/04/menor-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/04/menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">512</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>Desaparece Menor de 14 años</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/policiacas/choca-deja-abandonado-el-taxi-y-lo-desvalijan/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/tax-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/tax-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/tax-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/tax-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/tax-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/tax-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>Choca, Deja Abandonado El Taxi y Lo Desvalijan</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/policiacas/derrapan-por-exceso-de-velocidad/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/f-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/f-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/f-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/f-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/f-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/f-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>Derrapan Por Exceso De Velocidad</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-29" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidad</span></h4>			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_84819"><a href="http://www.carmenenlinea.com/noticias/cafe-politico/"><img src="http://carmenenlinea.com/wp-content/uploads/2017/11/banner300x600jabib.jpg" alt="" width="300" height="600" class="alignnone size-full wp-image-84820" /></a></div></div>
</div>
		</div><div id="mvp_catrow_widget-4" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Duro y Tupido</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/trabajan-en-zona-prohibida/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/esq-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/esq-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/esq-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">951</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Trabajan En Zona Prohibida</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/que-yolanda-presente-su-declaracion-patrimonial-actualizada-amendola/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/perredistas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Que Yolanda presente su declaración patrimonial actualizada: Améndola</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/duro-y-tupido/socios-de-canaco-en-pie-de-lucha/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/silver-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/silver-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/silver-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">567</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Duro y Tupido</span>
																<p>Socios De CANACO En  Pie De Lucha</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-10" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Unacar</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/unacar-a-punto-de-iniciar-el-proceso-de-preinscripcion-de-los-posgrados/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180322_183608-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">298</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UNACAR a punto de iniciar el proceso de preinscripción de los Posgrados</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/atletas-de-la-unacar-obtienen-su-pase-a-la-universiada-nacional/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180320_183553-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">892</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>Atletas de la UNACAR obtienen su pase a la Universiada Nacional</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/unacar-finaliza-con-gran-exito-el-festival-de-primavera-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180319_181608-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">829</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UNACAR finaliza con gran éxito el Festival de Primavera 2018</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="text-35" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidad</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- anuncio2 noticias --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5644799901645049"
     data-ad-slot="2019418335"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="mvp_catrow_widget-11" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Utcam</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/valores-civicos-fundamentales-para-el-desarrollo-integral-de-los-jovenes-medina-farfan/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180316_221955-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">390</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>VALORES CÍVICOS FUNDAMENTALES PARA EL DESARROLLO INTEGRAL DE LOS JÓVENES: MEDINA FARFÁN</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/alumnos-de-la-carrera-de-energias-renovables-de-la-utcam-obtienen-medalla-de-oro-y-acreditacion-a-infomatrix-brasil-2018/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180315_105403-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.1K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>ALUMNOS DE LA CARRERA DE ENERGÍAS RENOVABLES DE LA UTCAM OBTIENEN MEDALLA DE ORO Y ACREDITACION A INFOMATRIX BRASIL 2018</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/utcam-conmemora-el-dia-internacional-de-la-mujer/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-300x180.png 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-1000x600.png 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-80x80.png 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/20180309_192003-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">211</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Noticias</span>
																<p>UTCAM CONMEMORA EL DÍA INTERNACIONAL DE LA MUJER</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div>																	</div><!--sidebar-wrap-->
													</div><!--home-mid-col-->
									</div><!--home-wrap-out2-->
			</div><!--home-left-wrap-->
		</div><!--home-wrap-in1-->
		<div id="tab-col3" class="home-right-col relative tab-col-cont theiaStickySidebar">
							<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="text-30" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidad</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- anuncio2 noticias --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5644799901645049"
     data-ad-slot="2019418335"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="custom_html-2" class="widget_text side-widget widget_custom_html"><h4 class="post-header"><span class="post-header">Radio en Linea</span></h4><div class="textwidget custom-html-widget"><audio src="http://149.56.7.131:7338/stream.mp3" preload="none" autoplay="autoplay" controls="controls"></audio></div></div><div id="apsc_widget-2" class="side-widget widget_apsc_widget"><h4 class="post-header"><span class="post-header">Redes Sociales</span></h4><div class="apsc-icons-wrapper clearfix apsc-theme-3" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/carmenhoy2" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">86,826</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/carmenhoy" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">5,605</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div></div>

</div><div id="awesomeweatherwidget-2" class="side-widget widget_awesomeweatherwidget"><div id="awesome-weather-ciudad-del-carmen" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://carmenenlinea.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">CD. del Carmen</div><div class="awesome-weather-current-temp"><strong>24<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">humidity: 83%</div><div class="awe_wind">wind: 2m/s S</div><div class="awe_highlow">H 25 &bull; L 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="text-14" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidad</span></h4>			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_84819"><a href="http://www.carmenenlinea.com/noticias/cafe-politico/"><img src="http://carmenenlinea.com/wp-content/uploads/2017/11/banner300x600jabib.jpg" alt="" width="300" height="600" class="alignnone size-full wp-image-84820" /></a></div></div>
</div>
		</div><div id="mvp_catrow_widget-9" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Sociales</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/fiesta-del-mar-2017/gran-presentacion-de-los-caracoles/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0029-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">267</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Fiesta Del Mar 2017</span>
																<p>Gran Presentación de Los Caracoles</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/en-unidad-sindicalizados-de-la-secc-47-eligen-embajadores/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/ad-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/ad-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/ad-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/ad-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/ad-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/ad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">838</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Novedades</span>
																<p>En Unidad Sindicalizados De La Secc. 47 Eligen Embajadores</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/mauricio-orlaineta-presenta-su-tercer-sencillo-burn-the-sky-feel/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/mauricioorlaineta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">380</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Espectaculos</span>
																<p>Mauricio Orlaineta presenta su tercer sencillo &#8220;Burn the sky&#8221; &#8211; &#8220;FEEL&#8221;</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_catrow_widget-12" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Gente y Estilo</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/eventos-sociales/restaurante-tatich/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/02/portada-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/02/portada-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/02/portada-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">359</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Eventos</span>
																<p>Restaurante Tatich</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/gente-y-estilo/tradicional-cartillada-de-la-mesa-redonda/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/11/Soc1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Gente y Estilo</span>
																<p>Tradicional Cartillada De La Mesa Redonda.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/sociales/gente-y-estilo/celebran-primer-aniversario-de-anna-constanza/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2017/11/S2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/S2-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2017/11/S2-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2017/11/S2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2017/11/S2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2017/11/S2-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2017/11/S2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">970</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Gente y Estilo</span>
																<p>Celebran primer aniversario de Anna Constanza.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="mvp_pop_widget-2" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Más Noticias</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="https://www.carmenenlinea.com/noticias/policiacas/mortal-accidente-deja-4-muertos/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/v-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/v-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/v-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/v-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/v-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/v-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Novedades</span>
								<h2>Mortal Accidente Deja 4 Muertos</h2>
								<p>Un mortal accidente se registró en el Área de Playa Norte alrededor de las...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/da-gobierno-municipal-otro-golpe-a-la-economia-carmelita/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-150x150.jpg 150w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-300x300.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-768x768.jpg 768w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180321_153602-e1521668545316.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.9K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Locales</span>
								<h2>Da Gobierno Municipal Otro Golpe A La Economía Carmelita</h2>
								<p>Por.-Alejandro Cabrera Un nuevo golpe a la frágil economía de las familias de Carmen...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/5-computadoras-le-cuesta-al-ayuntamiento-232-mil-pesos-y-no-hay-dinero-dice-pgl/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-150x150.jpg 150w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-300x300.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806-768x768.jpg 768w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG_20180322_130806.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6.2K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Duro y Tupido</span>
								<h2>5 Computadoras le cuesta al Ayuntamiento 232 mil pesos y no hay dinero dice PGL</h2>
								<p>Por David Abreu. La red de Corrupción que impera en el Gobierno Municipal que...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/conmemoran-la-pasion-de-cristo/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-1000x600.jpg 1000w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/IMG-20180330-WA0012-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Locales</span>
								<h2>Conmemoran La Pasión De Cristo</h2>
								<p>Por.-Alejandro Cabrera Cientos de fieles catolicos vivieron y sintieron de cerca la pasion de...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.carmenenlinea.com/noticias/locales/caos-en-la-isla-cierran-treintena-de-pequenos-comercios-en-el-primer-cuadro-de-la-ciudad-en-carmen/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-300x180.jpg 300w, https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-80x80.jpg 80w, https://carmenenlinea.com/wp-content/uploads/2018/03/comercios-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5.0K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Duro y Tupido</span>
								<h2>Caos en la Isla &#8211; Cierran treintena de pequeños comercios en el primer cuadro de la ciudad en Carmen</h2>
								<p>Por.-Alejandro Cabrera Sigue el cierre de pequeños negocios y comercios debido a la constante...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div id="text-32" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">Publicidad</span></h4>			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_87440"><a href="https://www.carmenenlinea.com/servicios/publicidad/restaurante-tatich/"><img src="http://www.carmenenlinea.com/wp-content/uploads/2018/02/bannerrectangular.jpg" alt="" width="300" height="600" class="alignleft size-full wp-image-87451" /></a></div></div>
</div>
		</div>			</div><!--sidebar-wrap-->					</div><!--home-right-col-->
	</div><!--home-wrap-out1-->
</div><!--home-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- anuncio2 noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5644799901645049"
     data-ad-slot="2019418335"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="http://www.carmenenlinea.com/wp-content/uploads/2017/07/logocarmenhoy2016a-2.png" alt="CarmenEnLinea.Com" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>CarmenEnLinea.com es un sitio propiedad de Grupo Noticias en Línea que radica en Ciudad del Carmen,
 Campeche México. Informar es nuestro deber amigo cibernauta las 24 horas, los 365 días del año. CarmenEnLinea.com -  Siempre Contigo</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/carmenhoy2/" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/carmenhoy" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																									<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCwnWuMfbbKhP_Kcr_VJGDRg" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.carmenenlinea.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="tag_cloud-2" class="foot-widget left relative widget_tag_cloud"><h3 class="foot-head">Etiquetas</h3><div class="tagcloud"><a href="https://www.carmenenlinea.com/tag/ayuntamiento/" class="tag-cloud-link tag-link-83 tag-link-position-1" style="font-size: 10.016949152542pt;" aria-label="Ayuntamiento (47 elementos)">Ayuntamiento</a>
<a href="https://www.carmenenlinea.com/tag/campeche/" class="tag-cloud-link tag-link-80 tag-link-position-2" style="font-size: 13.161016949153pt;" aria-label="Campeche (161 elementos)">Campeche</a>
<a href="https://www.carmenenlinea.com/tag/campechehoy/" class="tag-cloud-link tag-link-905 tag-link-position-3" style="font-size: 8.5338983050847pt;" aria-label="campechehoy (26 elementos)">campechehoy</a>
<a href="https://www.carmenenlinea.com/tag/carmenhoy/" class="tag-cloud-link tag-link-330 tag-link-position-4" style="font-size: 19.152542372881pt;" aria-label="CarmenHoy (1,652 elementos)">CarmenHoy</a>
<a href="https://www.carmenenlinea.com/tag/carmenhoy-com/" class="tag-cloud-link tag-link-642 tag-link-position-5" style="font-size: 20.635593220339pt;" aria-label="carmenhoy.com (2,972 elementos)">carmenhoy.com</a>
<a href="https://www.carmenenlinea.com/tag/carnaval-carmen-2016/" class="tag-cloud-link tag-link-1726 tag-link-position-6" style="font-size: 8.8898305084746pt;" aria-label="Carnaval Carmen 2016 (30 elementos)">Carnaval Carmen 2016</a>
<a href="https://www.carmenenlinea.com/tag/choque/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 12.21186440678pt;" aria-label="Choque (112 elementos)">Choque</a>
<a href="https://www.carmenenlinea.com/tag/ciudad-del-carmen/" class="tag-cloud-link tag-link-356 tag-link-position-8" style="font-size: 8.1186440677966pt;" aria-label="Ciudad del Carmen (22 elementos)">Ciudad del Carmen</a>
<a href="https://www.carmenenlinea.com/tag/columna/" class="tag-cloud-link tag-link-1674 tag-link-position-9" style="font-size: 13.813559322034pt;" aria-label="Columna (208 elementos)">Columna</a>
<a href="https://www.carmenenlinea.com/tag/delfines/" class="tag-cloud-link tag-link-98 tag-link-position-10" style="font-size: 10.78813559322pt;" aria-label="Delfines (64 elementos)">Delfines</a>
<a href="https://www.carmenenlinea.com/tag/deportes/" class="tag-cloud-link tag-link-1665 tag-link-position-11" style="font-size: 19.152542372881pt;" aria-label="Deportes (1,670 elementos)">Deportes</a>
<a href="https://www.carmenenlinea.com/tag/dios-los-cria/" class="tag-cloud-link tag-link-1685 tag-link-position-12" style="font-size: 9.6016949152542pt;" aria-label="Dios los Cría (40 elementos)">Dios los Cría</a>
<a href="https://www.carmenenlinea.com/tag/duro-y-tupido/" class="tag-cloud-link tag-link-1671 tag-link-position-13" style="font-size: 14.881355932203pt;" aria-label="Duro y Tupido (317 elementos)">Duro y Tupido</a>
<a href="https://www.carmenenlinea.com/tag/espectaculos-2/" class="tag-cloud-link tag-link-220 tag-link-position-14" style="font-size: 11.677966101695pt;" aria-label="Espectáculos (90 elementos)">Espectáculos</a>
<a href="https://www.carmenenlinea.com/tag/estado-de-campeche/" class="tag-cloud-link tag-link-1673 tag-link-position-15" style="font-size: 16.483050847458pt;" aria-label="Estado de Campeche (590 elementos)">Estado de Campeche</a>
<a href="https://www.carmenenlinea.com/tag/eventos-sociales/" class="tag-cloud-link tag-link-1664 tag-link-position-16" style="font-size: 8.5338983050847pt;" aria-label="Eventos (26 elementos)">Eventos</a>
<a href="https://www.carmenenlinea.com/tag/feria-carmen-2014/" class="tag-cloud-link tag-link-271 tag-link-position-17" style="font-size: 8.4152542372881pt;" aria-label="Feria Carmen 2014 (25 elementos)">Feria Carmen 2014</a>
<a href="https://www.carmenenlinea.com/tag/feria-carmen-2015-2/" class="tag-cloud-link tag-link-1623 tag-link-position-18" style="font-size: 8.3559322033898pt;" aria-label="feria carmen 2015 (24 elementos)">feria carmen 2015</a>
<a href="https://www.carmenenlinea.com/tag/feria-carmen-2016/" class="tag-cloud-link tag-link-1780 tag-link-position-19" style="font-size: 9.9576271186441pt;" aria-label="Feria Carmen 2016 (46 elementos)">Feria Carmen 2016</a>
<a href="https://www.carmenenlinea.com/tag/fiesta-del-mar-2016/" class="tag-cloud-link tag-link-1759 tag-link-position-20" style="font-size: 8.4152542372881pt;" aria-label="Fiesta Del Mar 2016 (25 elementos)">Fiesta Del Mar 2016</a>
<a href="https://www.carmenenlinea.com/tag/gente-y-estilo/" class="tag-cloud-link tag-link-1675 tag-link-position-21" style="font-size: 9.4830508474576pt;" aria-label="Gente y Estilo (38 elementos)">Gente y Estilo</a>
<a href="https://www.carmenenlinea.com/tag/h-ayuntamiento/" class="tag-cloud-link tag-link-1002 tag-link-position-22" style="font-size: 11.796610169492pt;" aria-label="H.ayuntamiento (95 elementos)">H.ayuntamiento</a>
<a href="https://www.carmenenlinea.com/tag/h-ayuntamiento-carmen/" class="tag-cloud-link tag-link-1672 tag-link-position-23" style="font-size: 18.14406779661pt;" aria-label="H. Ayuntamiento Carmen (1,111 elementos)">H. Ayuntamiento Carmen</a>
<a href="https://www.carmenenlinea.com/tag/ine/" class="tag-cloud-link tag-link-975 tag-link-position-24" style="font-size: 8pt;" aria-label="INE (21 elementos)">INE</a>
<a href="https://www.carmenenlinea.com/tag/internacional/" class="tag-cloud-link tag-link-1668 tag-link-position-25" style="font-size: 13.220338983051pt;" aria-label="Internacional (164 elementos)">Internacional</a>
<a href="https://www.carmenenlinea.com/tag/jorge-rosinol-abreu/" class="tag-cloud-link tag-link-1679 tag-link-position-26" style="font-size: 9.1864406779661pt;" aria-label="Jorge Rosiñol Abreu (34 elementos)">Jorge Rosiñol Abreu</a>
<a href="https://www.carmenenlinea.com/tag/julio-luna/" class="tag-cloud-link tag-link-883 tag-link-position-27" style="font-size: 8.4152542372881pt;" aria-label="Julio Luna (25 elementos)">Julio Luna</a>
<a href="https://www.carmenenlinea.com/tag/julio-luna-carballo/" class="tag-cloud-link tag-link-1681 tag-link-position-28" style="font-size: 8.4152542372881pt;" aria-label="Julio Luna Carballo (25 elementos)">Julio Luna Carballo</a>
<a href="https://www.carmenenlinea.com/tag/local/" class="tag-cloud-link tag-link-230 tag-link-position-29" style="font-size: 9.3050847457627pt;" aria-label="Local (35 elementos)">Local</a>
<a href="https://www.carmenenlinea.com/tag/locales/" class="tag-cloud-link tag-link-1670 tag-link-position-30" style="font-size: 19.093220338983pt;" aria-label="Locales (1,626 elementos)">Locales</a>
<a href="https://www.carmenenlinea.com/tag/mexico/" class="tag-cloud-link tag-link-31 tag-link-position-31" style="font-size: 8.8898305084746pt;" aria-label="México. (30 elementos)">México.</a>
<a href="https://www.carmenenlinea.com/tag/nacional/" class="tag-cloud-link tag-link-1669 tag-link-position-32" style="font-size: 18.084745762712pt;" aria-label="Nacional (1,094 elementos)">Nacional</a>
<a href="https://www.carmenenlinea.com/tag/nacionales/" class="tag-cloud-link tag-link-945 tag-link-position-33" style="font-size: 8.6525423728814pt;" aria-label="nacionales (27 elementos)">nacionales</a>
<a href="https://www.carmenenlinea.com/tag/novedades/" class="tag-cloud-link tag-link-1830 tag-link-position-34" style="font-size: 17.135593220339pt;" aria-label="novedades (762 elementos)">novedades</a>
<a href="https://www.carmenenlinea.com/tag/pablo-gutierrez-lazarus/" class="tag-cloud-link tag-link-1682 tag-link-position-35" style="font-size: 9.1271186440678pt;" aria-label="Pablo Gutiérrez Lazarus (33 elementos)">Pablo Gutiérrez Lazarus</a>
<a href="https://www.carmenenlinea.com/tag/pemex/" class="tag-cloud-link tag-link-142 tag-link-position-36" style="font-size: 11.737288135593pt;" aria-label="Pemex (92 elementos)">Pemex</a>
<a href="https://www.carmenenlinea.com/tag/policiaca-2/" class="tag-cloud-link tag-link-410 tag-link-position-37" style="font-size: 10.610169491525pt;" aria-label="policiaca (59 elementos)">policiaca</a>
<a href="https://www.carmenenlinea.com/tag/policiacas-2/" class="tag-cloud-link tag-link-218 tag-link-position-38" style="font-size: 22pt;" aria-label="Policíacas (4,973 elementos)">Policíacas</a>
<a href="https://www.carmenenlinea.com/tag/politica/" class="tag-cloud-link tag-link-1666 tag-link-position-39" style="font-size: 15.71186440678pt;" aria-label="Política (437 elementos)">Política</a>
<a href="https://www.carmenenlinea.com/tag/rocio-abreu/" class="tag-cloud-link tag-link-257 tag-link-position-40" style="font-size: 8.2372881355932pt;" aria-label="Rocio Abreu (23 elementos)">Rocio Abreu</a>
<a href="https://www.carmenenlinea.com/tag/rocio-abreu-artinano/" class="tag-cloud-link tag-link-1680 tag-link-position-41" style="font-size: 9.1864406779661pt;" aria-label="Rocío Abreu Artiñano (34 elementos)">Rocío Abreu Artiñano</a>
<a href="https://www.carmenenlinea.com/tag/sagarpa/" class="tag-cloud-link tag-link-72 tag-link-position-42" style="font-size: 10.906779661017pt;" aria-label="Sagarpa (67 elementos)">Sagarpa</a>
<a href="https://www.carmenenlinea.com/tag/sociales/" class="tag-cloud-link tag-link-1667 tag-link-position-43" style="font-size: 9.9576271186441pt;" aria-label="Sociales (46 elementos)">Sociales</a>
<a href="https://www.carmenenlinea.com/tag/unacar-2/" class="tag-cloud-link tag-link-75 tag-link-position-44" style="font-size: 16.838983050847pt;" aria-label="UNACAR (673 elementos)">UNACAR</a>
<a href="https://www.carmenenlinea.com/tag/utcam/" class="tag-cloud-link tag-link-323 tag-link-position-45" style="font-size: 10.78813559322pt;" aria-label="UTCAM (63 elementos)">UTCAM</a></div>
</div><div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/carmenhoy2" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-inferior3-container"><ul id="menu-inferior3" class="menu"><li id="menu-item-1621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1621"><a href="http://carmenhoy.com/spots-publicitarios/">Spots</a></li>
<li id="menu-item-1626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1626"><a href="http://carmenhoy.com/cobertura-de-eventos/">Cobertura de Eventos</a></li>
<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627"><a href="http://carmenhoy.com/video-y-fotografia/">Video y Fotografía</a></li>
<li id="menu-item-1628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1628"><a href="http://carmenhoy.com/campanas-publicitarias/">Publicidad</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>© Derechos Reservados 2004 - 2018 - CarmenEnLinea.com - Sitio desarrollado por <a href="https://1984.mx/">1984.mx</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2250472a903f5446a754c4efeb7f6c0f';
hf4V='8e6643056176793268b97aeedce8b7dc';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-81871").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-60794").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-52734").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-52287").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-29458").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-29457").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-29456").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-29455").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1607").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1605").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1602").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1600").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1598").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1596").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-1594").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-403").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-102").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	  	$(".comment-click").on("click", function(){
  	  $(".com-click-id-4").show();
  	  $("#disqus_thread").show();
  	  $(".com-but-click").hide();
  	});
	

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<link rel='stylesheet' id='mediaelement-css'  href='https://www.carmenenlinea.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.carmenenlinea.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://carmenenlinea.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.6.3'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-content/themes/flex-mag/js/retina.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control deslizante de tiempo","mejs.time-help-text":"Use las teclas de flecha izquierda\/derecha para avanzar un segundo, las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Skip back 1 second","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Use las teclas de flecha arriba\/abajo para incrementar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control deslizante de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://carmenenlinea.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>
</html>